<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>
<script src="//adv.rtbuzz.net/w4766.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
<style>#rtbuzz_Inimage,#rtbuzz_VIP,#rtbuzz_interstitial,#rtbuzz_skin,#rtbuzz_sticky{font-size:0;margin:0;line-height:0}@media only screen and (max-width:970px){#rtbuzz_bottom_mobile,#rtbuzz_top_mobile{min-height:250px;text-align:center;margin:0 auto}#rtbuzz_middle_mob_MSIS_2,#rtbuzz_rtbuzz_middle_mob_MSIS_1{min-height:280px;text-align:center;margin:0 auto}#rtbuzz_leaderboard_mobile{min-height:50px;margin:0 auto;text-align:center}body.single #rtbuzz_leaderboard_mobile{margin:110px auto 0 auto}}@media only screen and (min-width:971px){#rtbuzz_masthead{min-height:90px;margin:30px auto}#rtbuzz_bottom_right,#rtbuzz_inside_post_middle,#rtbuzz_inside_post_top,#rtbuzz_middle_right,#rtbuzz_top_right{min-height:250px}}</style>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-4448308114640987" async ></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/54972/tag"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.meteogiornale.it/xmlrpc.php" />
    <meta name="theme-color" content="#0566d4">
             <meta name="msapplication-navbutton-color" content="#0566d4">
             <meta name="apple-mobile-web-app-status-bar-style" content="#0566d4"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>I vari tipi di fulmine - METEO GIORNALE</title>
	<link rel="canonical" href="https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I vari tipi di fulmine" />
	<meta property="og:description" content="Il fulmine &egrave; una scarica elettrostatica naturale che si forma all&rsquo;interno di una nube. Il fenomeno si genera quando due aree con cariche elettriche, entrambe nell&rsquo;atmosfera o con una a terra, si neutralizzano temporaneamente, provocando il rilascio istantaneo di energia elettrica. Ovvero, il fulmine. LEGGI ANCHE Inverni miti e asciutti innescano successive stagioni dal meteo [&hellip;]" />
	<meta property="og:url" content="https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/" />
	<meta property="og:site_name" content="METEO GIORNALE" />
	<meta property="article:publisher" content="https://www.facebook.com/meteogiornale.it" />
	<meta property="article:published_time" content="2022-03-13T12:45:55+00:00" />
	<meta property="article:modified_time" content="2022-03-13T08:10:16+00:00" />
	<meta property="og:image" content="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@meteogiornaleit" />
	<meta name="twitter:site" content="@meteogiornaleit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Federico De Michelis" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.meteogiornale.it/#organization","name":"Meteo Giornale","url":"https://www.meteogiornale.it/","sameAs":["https://www.facebook.com/meteogiornale.it","https://www.instagram.com/meteogiornale/","https://twitter.com/meteogiornaleit"],"logo":{"@type":"ImageObject","@id":"https://www.meteogiornale.it/#logo","inLanguage":"it-IT","url":"https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909-2.png","contentUrl":"https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909-2.png","width":211,"height":90,"caption":"Meteo Giornale"},"image":{"@id":"https://www.meteogiornale.it/#logo"}},{"@type":"WebSite","@id":"https://www.meteogiornale.it/#website","url":"https://www.meteogiornale.it/","name":"METEO GIORNALE","description":"","publisher":{"@id":"https://www.meteogiornale.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.meteogiornale.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/#primaryimage","inLanguage":"it-IT","url":"https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg","contentUrl":"https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/#webpage","url":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/","name":"I vari tipi di fulmine - METEO GIORNALE","isPartOf":{"@id":"https://www.meteogiornale.it/#website"},"primaryImageOfPage":{"@id":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/#primaryimage"},"datePublished":"2022-03-13T12:45:55+00:00","dateModified":"2022-03-13T08:10:16+00:00","breadcrumb":{"@id":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/"]}]},{"@type":"BreadcrumbList","@id":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.meteogiornale.it/"},{"@type":"ListItem","position":2,"name":"I vari tipi di fulmine"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/#article","isPartOf":{"@id":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/#webpage"},"author":{"@id":"https://www.meteogiornale.it/#/schema/person/ed0cad50fb5a6dfa3b5cee4d24e066c0"},"headline":"I vari tipi di fulmine","datePublished":"2022-03-13T12:45:55+00:00","dateModified":"2022-03-13T08:10:16+00:00","mainEntityOfPage":{"@id":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/#webpage"},"wordCount":204,"publisher":{"@id":"https://www.meteogiornale.it/#organization"},"image":{"@id":"https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/#primaryimage"},"thumbnailUrl":"https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg","keywords":["fulmini"],"articleSection":["Wiki Meteo"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.meteogiornale.it/#organization"}},{"@type":"Person","@id":"https://www.meteogiornale.it/#/schema/person/ed0cad50fb5a6dfa3b5cee4d24e066c0","name":"Federico De Michelis","image":{"@type":"ImageObject","@id":"https://www.meteogiornale.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a6ad96e103a500a41f8c9e1980d9f1de?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/a6ad96e103a500a41f8c9e1980d9f1de?s=96&d=blank&r=g","caption":"Federico De Michelis"},"url":"https://www.meteogiornale.it/author/federico-de-michelis/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="METEO GIORNALE &raquo; Feed" href="https://www.meteogiornale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="METEO GIORNALE &raquo; Feed dei commenti" href="https://www.meteogiornale.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="METEO GIORNALE &raquo; I vari tipi di fulmine Feed dei commenti" href="https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.meteogiornale.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='awd-style-css'  href='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=1646632369' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='coderevolution-front-css-css'  href='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=1646632369' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='echo-thumbnail-css-css'  href='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=1646632369' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.meteogiornale.it/wp-content/themes/jnews/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom_location-style-css'  href='https://www.meteogiornale.it/wp-content/themes/jnews-child/assets/css/main.css?ver=5.9.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1646632369' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Fira+Sans%3Aregular%2C700%7CMontserrat%3A700&#038;subset=latin-ext&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-frontend-css'  href='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1646632369' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-style-css'  href='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/themes/jnews-child/style.css?ver=1646632369' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1646632369' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/themes/jnews/data/import/morningnews/scheme.css?ver=1646632369' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.meteogiornale.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1646632369' type='text/css' media='all' />
<script type='text/javascript' src='https://www.meteogiornale.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.meteogiornale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-rocketlazyloadscript='https://www.meteogiornale.it/wp-content/cache/busting/1/gtm-f833dca77772afb8c665a8f205e62b48.js' data-no-minify="1" type='text/javascript'  id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJ3d3cubWV0ZW9naW9ybmFsZS5pdCJdfSApOwpndGFnKCJqcyIsIG5ldyBEYXRlKCkpOwpndGFnKCJzZXQiLCAiZGV2ZWxvcGVyX2lkLmRaVE5pTVQiLCB0cnVlKTsKZ3RhZygiY29uZmlnIiwgIlVBLTE3MjkzMjAtMSIpOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://www.meteogiornale.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.meteogiornale.it/wp-json/wp/v2/posts/36139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.meteogiornale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.meteogiornale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.meteogiornale.it/?p=36139' />
<link rel="alternate" type="application/json+oembed" href="https://www.meteogiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.meteogiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><meta name="google-site-verification" content="3FJ6_KKmW8tCZRF5xJfgiggjbVfAImq4glDGWVNXQLM"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.meteogiornale.it\/#organization","url":"https:\/\/www.meteogiornale.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/meteogiornale.it","https:\/\/twitter.com\/meteogiornaleit","https:\/\/www.instagram.com\/meteogiornale\/","https:\/\/www.meteogiornale.it\/feed"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.meteogiornale.it\/#website","url":"https:\/\/www.meteogiornale.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.meteogiornale.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.meteogiornale.it/wp-content/uploads/2021/07/favicon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.meteogiornale.it/wp-content/uploads/2021/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.meteogiornale.it/wp-content/uploads/2021/07/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.meteogiornale.it/wp-content/uploads/2021/07/favicon.png" />
<script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_bottombar{
width: 100%;
height: 50px;
}
.jeg_featured .wp-caption-text {
    margin: 3px 0 0;
    text-align: center;
    font-size: 12px;
    color: #000;
}
.jeg_boxed:not(.jeg_sidecontent) .jeg_container .jeg_navbar_wrapper.jeg_sticky_nav {
    max-width: 1190px;
}

@media only screen and (min-width: 1280px) {
    .jeg_boxed.jeg_sidecontent .jeg_container,
.ads_google_ads,
.ads-wrapper,
.jeg_ad,
.jeg_ad_top,
.jnews_header_top_ads,
.jeg_boxed:not(.jeg_sidecontent) .jeg_viewport {
        max-width: 1190px;
        margin: 0 auto;
    }
}

@media (min-width: 1190px) {
    .container, .jeg_vc_content>.vc_element>.vc_row, .jeg_vc_content>.vc_element>.vc_row[data-vc-full-width=true]:not([data-vc-stretch-content=true])>.jeg-vc-wrapper, .jeg_vc_content>.vc_row, .jeg_vc_content>.vc_row[data-vc-full-width=true]:not([data-vc-stretch-content=true])>.jeg-vc-wrapper {
        max-width: 1190px;
    }
}
.jeg_readmore {
  position:absolute;
  left:-9999px;
}
.jeg_pl_md_1 .jeg_post_title {
    font-size: 28px;
    font-weight: 700;
    line-height: 1.2;
    margin: 0 0 5px;
}
.entry-header .jeg_post_title {
    color: #212121;
    font-weight: 700;
    font-size: 3em;
    line-height: 1.15;
    margin: 0 0 .4em;
    letter-spacing: -.04em;
}
.entry-header .jeg_post_subtitle {
    font-size: 28px;
    line-height: 1.4em;
    margin-bottom: 20px;
    color: #a0a0a0;
}
.content-inner {
    color: #333;
    font-size: 19px;
    line-height: 1.625em;
    word-break: normal;
    -ms-word-wrap: break-word;
    word-wrap: break-word;
}
.jeg_pl_lg_4 .jeg_post_title {
    font-size: 38px;
    font-weight: 700;
    line-height: 1.15em;
    margin: 0 0 5px;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 16px;
    font-weight: 700;
    line-height: 1.4em;
    margin: 0 0 5px;
    letter-spacing: normal;
}
.jeg_pl_lg_2 .jeg_post_title, .jeg_pl_lg_3 .jeg_post_title {
    font-size: 28px;
    font-weight: 700;
		line-height: 1.2em;
    margin: 0 0 5px;
}
.jeg_pl_md_4 .jeg_post_title {
    font-size: 28px;
	  font-weight: 700;
    line-height: 1.2;
    margin: 0 0 5px;
}
.jeg_pl_md_box .jeg_post_title {
    font-size: 28px;
    font-weight: 500;
	  line-height: 1.2;
    margin: 0 auto 5px;
}
.jeg_heroblock .jeg_post_title {
    font-size: 28px;
    font-weight: 700;
	  line-height: 1.2;
    margin: 0 auto 10px;
}
.jeg_pl_md_5 .jeg_post_title {
    font-size: 22px;
    font-weight: 700;
    line-height: 1.4em;
    margin: 0 0 5px;
}
.jeg_postblock_16 .jeg_pl_lg_5 .jeg_post_title {
    font-size: 40px;
    line-height: 1.25em;
    margin-top: 15px;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 20px;
    font-weight: 700;
    line-height: 1.2em;
    letter-spacing: normal;
}
.jeg_pl_md_2 .jeg_post_title, .jeg_pl_md_3 .jeg_post_title {
    font-size: 28px;
    font-weight: 700;
    line-height: 1.2em;
    margin: 0 0 5px;
}
.alert-info {
    color: #155724;
		font-size: 20px;
    background-color: #D4EDDA;
    border-color: #D4EDDA;
}
.ads_google_ads {
	 background-color: #001D2B
}
.single-post .entry-header .jeg_post_title {
    font-size: 57px;
}
.wp_rss_retriever_title {
	  font-size: 28px;
	  font-weight: 700;
	  color: #212121;
    display: block;
    margin-bottom: .5em;
}
.wp_rss_retriever_metadata--icons .wp_rss_retriever_date {
    text-align: left;
	font-size: 11px;
	color: #a0a0a0;
}
.wp_rss_retriever_metadata--icons .wp_rss_retriever_icon {
    width: 9.5px;
	  font-weight: 700;
    display: inline-block;
    margin-right: 3px;
    vertical-align: middle;
}
.jeg_pl_sm_2 .jeg_post_title {
    font-size: 28px;
	  font-weight: 700;
    line-height: 1.4;
    letter-spacing: normal;
}
.iubenda-tp-btn--bottom-right {
    bottom: 100px !important;
    right: 0;
}
.single #secondary {
display: none;
}

@media (max-width: 768px) {
     .sidebar-main
     .jeg_sidebar .jeg_sticky_sidebar .col-md-4  {
         display: none;
     }
 }
.previsioni-mobile { 
 display:none; 
 }
@media screen and (max-width: 500px) {
 .previsioni-mobile { 
 display:block; }
 }		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-36139 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

    <div class='ads_code'><!-- skin-->
<div id="rtbuzz_skin"></div>
<script> window.RTBuzz.cmd.push("skin");</script></div>
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-25616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25616"><a href="https://www.meteogiornale.it/privacy-policy/">Privacy</a></li>
<li id="menu-item-25617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25617"><a href="https://www.meteogiornale.it/cookie/">Cookie</a></li>
<li id="menu-item-25601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25601"><a href="https://www.tempoitalia.it/">Tempoitalia.it</a></li>
<li id="menu-item-33336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33336"><a href="https://www.meteogiornale.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-33337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33337"><a href="https://www.meteogiornale.it/contatti/">Contatti</a></li>
</ul></div><div class="jeg_nav_item jeg_top_date">
    domenica, 13 Marzo 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/meteogiornale.it" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/meteogiornaleit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/meteogiornale/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.meteogiornale.it/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.meteogiornale.it/" style="padding: 20px 0px 20px 0px;">
	    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="METEO GIORNALE"data-light-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909.png" data-light-srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909.png 1x,  2x" data-dark-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909-2.png" data-dark-srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909-2.png 1x,  2x" data-lazy-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909.png"><noscript><img class='jeg_logo_img' src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909.png"  alt="METEO GIORNALE"data-light-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909.png" data-light-srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909.png 1x,  2x" data-dark-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909-2.png" data-dark-srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logoMTG1-e1580987799909-2.png 1x,  2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    <form id="search_loc" method="post" action="//www.meteogiornale.it/cerca-meteo-localita">
	<input type="hidden" name="siteSearch" value="meteo">
	<label for="input_loc">Cerca la tua località
		<input type="text" id="input_loc" name="searchLocality">
	</label>
	<button type="submit" title="Invia">Invia</button>
</form></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="slide"><li id="menu-item-25539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25539 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/">Home</a></li>
<li id="menu-item-25596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25596 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-25593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25593 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/scienza/">Scienza</a></li>
	<li id="menu-item-25589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25589 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/ambiente/">Ambiente</a></li>
	<li id="menu-item-25590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25590 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/geologia/">Geologia</a></li>
	<li id="menu-item-25591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25591 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/hi-tech/">Hi Tech</a></li>
	<li id="menu-item-25592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25592 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-25597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25597 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/meteo-notizia/video-meteo/">Video Meteo</a></li>
<li id="menu-item-25599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25599 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/notizie/">Old news</a></li>
<li id="menu-item-25540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25540 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/previsioni-meteo/italia">Previsioni Meteo</a></li>
<li id="menu-item-25588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25588 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/mappe-modelli-meteo/gfs">Mappe</a></li>
<li id="menu-item-25585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25585 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/diretta-meteo/italia">Diretta Meteo</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div>
<!-- masthead-->
<div id="rtbuzz_masthead"></div>
<script> window.RTBuzz.cmd.push("masthead");</script></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="slide"><li id="menu-item-25539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25539 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/">Home</a></li>
<li id="menu-item-25596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25596 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-25593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25593 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/scienza/">Scienza</a></li>
	<li id="menu-item-25589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25589 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/ambiente/">Ambiente</a></li>
	<li id="menu-item-25590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25590 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/geologia/">Geologia</a></li>
	<li id="menu-item-25591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25591 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/hi-tech/">Hi Tech</a></li>
	<li id="menu-item-25592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25592 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/magazine/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-25597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25597 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/meteo-notizia/video-meteo/">Video Meteo</a></li>
<li id="menu-item-25599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25599 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/notizie/">Old news</a></li>
<li id="menu-item-25540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25540 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/previsioni-meteo/italia">Previsioni Meteo</a></li>
<li id="menu-item-25588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25588 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/mappe-modelli-meteo/gfs">Mappe</a></li>
<li id="menu-item-25585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25585 bgnav" data-item-row="default" ><a href="https://www.meteogiornale.it/diretta-meteo/italia">Diretta Meteo</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.meteogiornale.it/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz.png 1x, https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-1.png 2x" alt="Meteo Giornale"data-light-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz.png" data-light-srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz.png 1x, https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-1.png 2x" data-dark-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-2.png" data-dark-srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-2.png 1x, https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-3.png 2x" data-lazy-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz.png"><noscript><img class='jeg_logo_img' src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz.png" srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz.png 1x, https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-1.png 2x" alt="Meteo Giornale"data-light-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz.png" data-light-srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz.png 1x, https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-1.png 2x" data-dark-src="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-2.png" data-dark-srcset="https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-2.png 1x, https://www.meteogiornale.it/wp-content/uploads/2021/07/logo-mtg-oriz-3.png 2x"></noscript>		    </a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    <form id="search_loc_mobile" method="post" action="//www.meteogiornale.it/cerca-meteo-localita">
	<input type="hidden" name="siteSearch" value="meteo">
	<label for="input_loc">Cerca la tua località
		<input type="text" id="input_loc_mobile" name="searchLocality">
	</label>
	<button type="submit" title="Invia">Invia</button>
</form></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><!-- leaderboard_mobile-->
<div id="rtbuzz_leaderboard_mobile"></div>
<script> window.RTBuzz.cmd.push("leaderboard_mobile");</script></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.meteogiornale.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.meteogiornale.it/meteo-notizia/">Meteo</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.meteogiornale.it/meteo-notizia/wiki/">Wiki Meteo</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">I vari tipi di fulmine</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">di</span>
					<a href="https://www.meteogiornale.it/author/federico-de-michelis/">Federico De Michelis</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/">13 Mar 2022 - 13:45</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.meteogiornale.it/meteo-notizia/wiki/" rel="category tag">Wiki Meteo</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span></span></button>
									</div>
								</div>
							</div>
						</div>			</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=I+vari+tipi+di+fulmine&url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F&media=https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg&description=I+vari+tipi+di+fulmine" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F&title=I+vari+tipi+di+fulmine" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><!-- top_mobile-->
<div id="rtbuzz_top_mobile"></div>
<script> window.RTBuzz.cmd.push("top_mobile");</script>

<!-- inside_post_top-->
<div id="rtbuzz_inside_post_top"></div>
<script> window.RTBuzz.cmd.push("inside_post_top");</script>
<br>
<a href="https://news.google.com/publications/CAAqBwgKMKHSoQkw3fGWAg?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="noopener"><img class="size-full wp-image-1949 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20181'%3E%3C/svg%3E" alt="" width="640" height="181" data-lazy-src="https://meteogiornale.it/media/gnews/google-news-2.jpg" /><noscript><img class="size-full wp-image-1949 aligncenter" src="https://meteogiornale.it/media/gnews/google-news-2.jpg" alt="" width="640" height="181" /></noscript></a></div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner  jeg_link_underline">
                                
<p><img class="alignnone size-full wp-image-36140" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="meteo 01868 - I vari tipi di fulmine" width="1200" height="800" data-lazy-srcset="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg 1200w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-300x200.jpg 300w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-768x512.jpg 768w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-219x146.jpg 219w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-750x500.jpg 750w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-1140x760.jpg 1140w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="I vari tipi di fulmine" data-lazy-src="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg"><noscript><img class="alignnone size-full wp-image-36140" src="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg" alt="meteo 01868 - I vari tipi di fulmine" width="1200" height="800" srcset="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg 1200w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-300x200.jpg 300w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-768x512.jpg 768w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-219x146.jpg 219w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-750x500.jpg 750w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" title="I vari tipi di fulmine"></noscript></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class="ads-wrapper align-center "><div class="ads_code"><!-- inside_post_middle-->
<div id="rtbuzz_inside_post_middle"></div>
<script> window.RTBuzz.cmd.push("inside_post_middle");</script>

<!-- middle_mob_MSIS_1-->
<div id="rtbuzz_middle_mob_MSIS_1"></div>
<script> window.RTBuzz.cmd.push("middle_mob_MSIS_1");</script></div></div></div>
<p>Il fulmine &egrave; una scarica elettrostatica naturale che si forma all&rsquo;interno di una nube. Il fenomeno si genera quando due aree con cariche elettriche, entrambe nell&rsquo;atmosfera o con una a terra, si neutralizzano temporaneamente, provocando il rilascio istantaneo di energia elettrica. Ovvero, il fulmine.</p><div class="jnews_inline_related_post_wrapper left">
                        <div class="jnews_inline_related_post">
                <div class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_36139_1_622de786aec94   " data-unique="jnews_module_36139_1_622de786aec94">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>LEGGI ANCHE</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/vortice-polare-subito-meteo-esplosivo/">Inverni miti e asciutti innescano successive stagioni dal meteo freddo e nevoso</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/vortice-polare-sempre-piu-forte-succede-tutto-il-contrario-meteo-con-ondate-di-gelo-piu-violente/">Vortice Polare sempre pi&ugrave; forte. Succede tutto il contrario: meteo con ondate di gelo pi&ugrave; violente</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class="module-overlay">
				    <div class="preloader_type preloader_dot">
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_36139_1_622de786aec94 = {"header_icon":"","first_title":"LEGGI ANCHE","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":36139,"include_category":"5649","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"d\/m\/Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_29"};</script>
				</div>
            </div>
                    </div>
<p>&nbsp;</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class="ads-wrapper align-center "><div class="ads_code"><!-- middle_mob_MSIS_2-->
<div id="rtbuzz_middle_mob_MSIS_2"></div>
<script> window.RTBuzz.cmd.push("middle_mob_MSIS_2");</script></div></div></div>
<ul>
<li><strong>Esistono quattro diversi tipi di fulmini che raggiungono il suolo:</strong></li>
<li>Negativo discendente, la scarica pilota ha carica negativa e parte dall&rsquo;alto.</li>
<li>Positivo discendente, la scarica pilota ha carica positiva e parte dall&rsquo;alto.</li>
<li>Negativo ascendente, la scarica pilota ha carica negativa e parte dal basso.</li>
<li>Positivo ascendente, la scarica pilota ha carica positiva e parte dal basso.</li>
</ul>
<p>Per meglio intenderci, il <strong>fulmine nube suolo</strong> &egrave; quello che generalmente appare pi&ugrave; scenografico nelle foto, e quello che scatena il pi&ugrave; forte rumore assordante del temporale.</p>
<p>&nbsp;</p>
<p>Inoltre, <strong>tre tipi di fulmini</strong> si distinguono in base al luogo in cui si verificano:</p>
<ul>
<li>all&rsquo;interno di un&rsquo;unica nuvola temporalesca</li>
<li>tra due nuvole diverse</li>
<li>tra una nuvola e il suolo.</li>
</ul>
<p>&nbsp;</p>
<p>Si riconoscono molte altre varianti osservative, tra cui il <strong>fulmine di calore</strong>, che pu&ograve; essere visto da grande distanza ma non udito. Il <strong>fulmine secco</strong>, non accompagnato da pioggia, che pu&ograve; causare incendi boschivi. Il <strong>fulmine globulare,</strong> che &egrave; raramente osservato scientificamente.</p>

                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.meteogiornale.it/tag/fulmini/" rel="tag">fulmini</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=I+vari+tipi+di+fulmine&url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F&media=https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868.jpg&description=I+vari+tipi+di+fulmine" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F&title=I+vari+tipi+di+fulmine" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><p style="text-align: justify;"><strong>METEO CITTÀ
</strong><strong><a href="https://www.meteogiornale.it/previsioni-meteo/ancona">Ancona</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/aosta">Aosta</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/bari">Bari</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/bologna">Bologna</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/cagliari">Cagliari</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/campobasso">Campobasso</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/catanzaro">Catanzaro</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/firenze">Firenze</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/genova">Genova</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/l-aquila">L'Aquila</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/milano">Milano</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/napoli">Napoli</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/palermo">Palermo</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/perugia">Perugia</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/potenza">Potenza</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/roma">Roma</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/torino">Torino</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/trento">Trento</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/trieste">Trieste</a> - <a href="https://www.meteogiornale.it/previsioni-meteo/venezia">Venezia</a></strong></p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"><strong>TUTTE LE ALTRE LOCALITÀ ED I BOLLETTINI METEO
</strong><br/><a href="https://www.meteogiornale.it/previsioni-meteo/italia">Previsioni meteo ITALIA ed tutto il Mondo</a></p>


<!-- bottom_mobile-->
<div id="rtbuzz_bottom_mobile"></div>
<script> window.RTBuzz.cmd.push("bottom_mobile");</script>

<br>
<a href="https://news.google.com/publications/CAAqBwgKMKHSoQkw3fGWAg?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="noopener"><img class="size-full wp-image-1949 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20181'%3E%3C/svg%3E" alt="" width="640" height="181" data-lazy-src="https://meteogiornale.it/media/gnews/google-news-2.jpg" /><noscript><img class="size-full wp-image-1949 aligncenter" src="https://meteogiornale.it/media/gnews/google-news-2.jpg" alt="" width="640" height="181" /></noscript></a>
</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.meteogiornale.it/2022/03/meteo-notizia/teleconnessioni/video-meteo-strat-warming-rischiamo-una-grave-ondata-di-gelo/" class="post prev-post">
            <span class="caption">Articolo precedente</span>
            <h3 class="post-title">Ecco il riscaldamento di 50 gradi in Stratosfera. Sarà Strat Warming. Rischiamo una grave ondata di gelo. Video meteo</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_36139_2_622de786b2180   " data-unique="jnews_module_36139_2_622de786b2180">
					<div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Leggi anche questi <strong>Articoli</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/vortice-polare-subito-meteo-esplosivo/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Conseguenze meteo del conseguenze meteo Vortice Polare" data-lazy-srcset="https://www.meteogiornale.it/wp-content/uploads/2022/02/meteo-invernale-variabile-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/02/meteo-invernale-variabile-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/02/meteo-invernale-variabile-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" title="Conseguenze meteo del conseguenze meteo Vortice Polare" data-lazy-src="https://www.meteogiornale.it/wp-content/uploads/2022/02/meteo-invernale-variabile-350x250.jpg" /><noscript><img width="350" height="250" src="https://www.meteogiornale.it/wp-content/uploads/2022/02/meteo-invernale-variabile-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Conseguenze meteo del conseguenze meteo Vortice Polare" srcset="https://www.meteogiornale.it/wp-content/uploads/2022/02/meteo-invernale-variabile-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/02/meteo-invernale-variabile-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/02/meteo-invernale-variabile-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" title="Conseguenze meteo del conseguenze meteo Vortice Polare" /></noscript></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.meteogiornale.it/meteo-notizia/fluttuazioni-climatiche/" class="category-fluttuazioni-climatiche">Fluttuazioni climatiche</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/vortice-polare-subito-meteo-esplosivo/">Inverni miti e asciutti innescano successive stagioni dal meteo freddo e nevoso</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/vortice-polare-subito-meteo-esplosivo/" ><i class="fa fa-clock-o"></i> 13 Febbraio 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/vortice-polare-sempre-piu-forte-succede-tutto-il-contrario-meteo-con-ondate-di-gelo-piu-violente/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Vortice Polare forte e debole effetti meteo" loading="lazy" data-lazy-srcset="https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-750x536.jpg 750w, https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" title="Vortice Polare forte e debole effetti meteo" data-lazy-src="https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-350x250.jpg" /><noscript><img width="350" height="250" src="https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Vortice Polare forte e debole effetti meteo" loading="lazy" srcset="https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-750x536.jpg 750w, https://www.meteogiornale.it/wp-content/uploads/2022/02/vortice-polare-forte-e-debole-effetti-meteo-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" title="Vortice Polare forte e debole effetti meteo" /></noscript></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.meteogiornale.it/meteo-notizia/fluttuazioni-climatiche/" class="category-fluttuazioni-climatiche">Fluttuazioni climatiche</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/vortice-polare-sempre-piu-forte-succede-tutto-il-contrario-meteo-con-ondate-di-gelo-piu-violente/">Vortice Polare sempre più forte. Succede tutto il contrario: meteo con ondate di gelo più violente</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/vortice-polare-sempre-piu-forte-succede-tutto-il-contrario-meteo-con-ondate-di-gelo-piu-violente/" ><i class="fa fa-clock-o"></i> 13 Febbraio 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/gli-inverni-della-nuova-era-climatica-dal-meteo-fortemente-influenzato-dal-vortice-polare/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Effetto meteo del Vortice Polare derivanti dal riscaldamento dell&#039;Artico." loading="lazy" data-lazy-srcset="https://www.meteogiornale.it/wp-content/uploads/2022/02/effetto-meteo-vortice-polare-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/02/effetto-meteo-vortice-polare-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/02/effetto-meteo-vortice-polare-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" title="effetto meteo vortice polare" data-lazy-src="https://www.meteogiornale.it/wp-content/uploads/2022/02/effetto-meteo-vortice-polare-350x250.jpg" /><noscript><img width="350" height="250" src="https://www.meteogiornale.it/wp-content/uploads/2022/02/effetto-meteo-vortice-polare-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Effetto meteo del Vortice Polare derivanti dal riscaldamento dell&#039;Artico." loading="lazy" srcset="https://www.meteogiornale.it/wp-content/uploads/2022/02/effetto-meteo-vortice-polare-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/02/effetto-meteo-vortice-polare-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/02/effetto-meteo-vortice-polare-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" title="effetto meteo vortice polare" /></noscript></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.meteogiornale.it/meteo-notizia/fluttuazioni-climatiche/" class="category-fluttuazioni-climatiche">Fluttuazioni climatiche</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/gli-inverni-della-nuova-era-climatica-dal-meteo-fortemente-influenzato-dal-vortice-polare/">Gli Inverni della nuova Era climatica dal meteo fortemente influenzato dal Vortice Polare</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.meteogiornale.it/2022/02/meteo-notizia/fluttuazioni-climatiche/gli-inverni-della-nuova-era-climatica-dal-meteo-fortemente-influenzato-dal-vortice-polare/" ><i class="fa fa-clock-o"></i> 13 Febbraio 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_36139_2_622de786b2180 = {"header_icon":"","first_title":"Leggi anche questi ","second_title":"Articoli","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":36139,"include_category":"5649","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text awd-hidden-phone"><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><!-- top_right-->
<div id="rtbuzz_top_right"></div>
<script> window.RTBuzz.cmd.push("top_right");</script></div></div></div><div class="widget_text awd-hidden-phone"><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="100%" height="500" frameborder="0" scrolling="no" style="border:none;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://previsioni.meteogiornale.it/widget_previsioni/wft-home-wp.html">
</iframe><noscript><iframe src="https://previsioni.meteogiornale.it/widget_previsioni/wft-home-wp.html" width="100%" height="500" frameborder="0" scrolling="no" style="border:none;">
</iframe></noscript></div></div></div><div class="widget_text awd-hidden-phone"><div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><!-- middle_right-->
<div id="rtbuzz_middle_right"></div>
<script> window.RTBuzz.cmd.push("middle_right");</script></div></div></div><div class="awd-hidden-phone"><div class="widget widget_jnews_module_block_23" id="jnews_module_block_23-2"><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_36139_3_622de786b5217  normal " data-unique="jnews_module_36139_3_622de786b5217">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>ULTIMI 7 GIORNI</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="meteo 01868 350x250 - I vari tipi di fulmine" loading="lazy" data-lazy-srcset="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" title="I vari tipi di fulmine" data-lazy-src="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-350x250.jpg" /><noscript><img width="350" height="250" src="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="meteo 01868 350x250 - I vari tipi di fulmine" loading="lazy" srcset="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-01868-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" title="I vari tipi di fulmine" /></noscript></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.meteogiornale.it/meteo-notizia/wiki/" class="category-wiki">Wiki Meteo</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/">I vari tipi di fulmine</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.meteogiornale.it/2022/03/meteo-notizia/wiki/i-vari-tipi-di-fulmine/"><i class="fa fa-clock-o"></i> 13 Marzo 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.meteogiornale.it/2022/03/meteo-notizia/teleconnessioni/video-meteo-strat-warming-rischiamo-una-grave-ondata-di-gelo/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Potenziali conseguenze in Europa." loading="lazy" data-lazy-srcset="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-750x536.jpg 750w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" title="meteo gelido in europa" data-lazy-src="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-350x250.jpg" /><noscript><img width="350" height="250" src="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Potenziali conseguenze in Europa." loading="lazy" srcset="https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-350x250.jpg 350w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-120x86.jpg 120w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-750x536.jpg 750w, https://www.meteogiornale.it/wp-content/uploads/2022/03/meteo-gelido-in-europa-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" title="meteo gelido in europa" /></noscript></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.meteogiornale.it/top-news-meteo/" class="category-top-news-meteo">Prima Pagina Meteo</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.meteogiornale.it/2022/03/meteo-notizia/teleconnessioni/video-meteo-strat-warming-rischiamo-una-grave-ondata-di-gelo/">Ecco il riscaldamento di 50 gradi in Stratosfera. Sarà Strat Warming. Rischiamo una grave ondata di gelo. Video meteo</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.meteogiornale.it/2022/03/meteo-notizia/teleconnessioni/video-meteo-strat-warming-rischiamo-una-grave-ondata-di-gelo/"><i class="fa fa-clock-o"></i> 13 Marzo 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_36139_3_622de786b5217 = {"header_icon":"","first_title":"ULTIMI 7 GIORNI","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","awd_display_widget":"hidden-phone","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_23"};</script>
				</div></div></div><div class="widget_text awd-hidden-phone"><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><!-- bottom_right-->
<div id="rtbuzz_bottom_right"></div>
<script> window.RTBuzz.cmd.push("bottom_right");</script></div></div></div><div class="awd-hidden-phone"><div class="widget widget_search" id="search-3"><form action="https://www.meteogiornale.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca News ..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato trovato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Guarda tutti i risultati    </div>
</div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><!-- native-->
<div id="rtbuzz_native"></div>
<script> window.RTBuzz.cmd.push("native");</script></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-36139 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25616"><a href="https://www.meteogiornale.it/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25617"><a href="https://www.meteogiornale.it/cookie/">Cookie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25601"><a href="https://www.tempoitalia.it/">Tempoitalia.it</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33336"><a href="https://www.meteogiornale.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33337"><a href="https://www.meteogiornale.it/contatti/">Contatti</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> ® ©  Turismo e Ambiente S.r.l. unipersonale P.IVA/C.F. 08875060967 - Milano (MI) </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/meteogiornale.it" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/meteogiornaleit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/meteogiornale/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.meteogiornale.it/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.meteogiornale.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca News ..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato trovato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Guarda tutti i risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-25586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25586"><a href="https://www.meteogiornale.it/">Home</a></li>
<li id="menu-item-25587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25587"><a href="https://www.meteogiornale.it/magazine/">Magazine</a></li>
<li id="menu-item-25609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25609"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-25594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25594"><a href="https://www.meteogiornale.it/magazine/hi-tech/">Hi Tech</a></li>
	<li id="menu-item-25595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25595"><a href="https://www.meteogiornale.it/magazine/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-25610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25610"><a href="https://www.meteogiornale.it/meteo-notizia/video-meteo/">Video Meteo</a></li>
<li id="menu-item-25603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25603"><a href="https://www.meteogiornale.it/previsioni-meteo/italia">Previsioni Meteo</a></li>
<li id="menu-item-25607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25607"><a href="https://www.meteogiornale.it/magazine/ambiente/">Ambiente</a></li>
<li id="menu-item-25605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25605"><a href="https://www.meteogiornale.it/mappe-modelli-meteo/gfs">Mappe</a></li>
<li id="menu-item-25606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25606"><a href="https://www.meteogiornale.it/magazine/scienza/">Scienza</a></li>
<li id="menu-item-25604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25604"><a href="https://www.meteogiornale.it/diretta-meteo/italia">Diretta Meteo</a></li>
<li id="menu-item-25608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25608"><a href="https://www.meteogiornale.it/magazine/geologia/">Geologia</a></li>
<li id="menu-item-34078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34078"><a href="https://www.meteogiornale.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-34079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34079"><a href="https://www.meteogiornale.it/contatti/">Contatti</a></li>
<li id="menu-item-25618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25618"><a href="https://www.meteogiornale.it/cookie/">Privacy Cookies</a></li>
<li id="menu-item-25619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25619"><a href="https://www.meteogiornale.it/cookie/">Cookie</a></li>
<li id="menu-item-25613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25613"><a href="https://www.tempoitalia.it/">Tempoitalia.it</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/meteogiornale.it" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/meteogiornaleit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/meteogiornale/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.meteogiornale.it/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>® ©  Turismo e Ambiente S.r.l. unipersonale P.IVA/C.F. 08875060967 - Milano (MI)</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F" data-image-url="" data-title="I+vari+tipi+di+fulmine" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.meteogiornale.it%2F2022%2F03%2Fmeteo-notizia%2Fwiki%2Fi-vari-tipi-di-fulmine%2F" data-image-url="" data-title="I+vari+tipi+di+fulmine" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.meteogiornale.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.meteogiornale.it/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.meteogiornale.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://www.meteogiornale.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.meteogiornale.it\/2022\/03\/meteo-notizia\/wiki\/i-vari-tipi-di-fulmine","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"36139","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"sidebar","rtl":"0","gif":"","lang":{"invalid_recaptcha":"","empty_username":"","empty_email":"","empty_password":""},"recaptcha":"0","site_slug":"\/","site_domain":"www.meteogiornale.it","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.meteogiornale.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.meteogiornale.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script data-minify="1" type='text/javascript' src='https://www.meteogiornale.it/wp-content/cache/min/1/ui/1.12.1/jquery-ui.min.js?ver=1646632369' id='jqueryUI-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/themes/jnews-child/js/main.js?ver=1646632369' id='start-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.meteogiornale.it/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1646632369' id='jnews-select-share-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.meteogiornale.it\/2022\/03\/meteo-notizia\/wiki\/i-vari-tipi-di-fulmine\/"},"dateCreated":"2022-03-13 13:45:55","datePublished":"2022-03-13 13:45:55","dateModified":"2022-03-13 08:10:16","url":"https:\/\/www.meteogiornale.it\/2022\/03\/meteo-notizia\/wiki\/i-vari-tipi-di-fulmine\/","headline":"I vari tipi di fulmine","name":"I vari tipi di fulmine","articleBody":"<img class=\"alignnone size-full wp-image-36140\" src=\"https:\/\/www.meteogiornale.it\/wp-content\/uploads\/2022\/03\/meteo-01868.jpg\" alt=\"\" width=\"1200\" height=\"800\" \/>\r\n\r\nIl fulmine \u00e8 una scarica elettrostatica naturale che si forma all'interno di una nube. Il fenomeno si genera quando due aree con cariche elettriche, entrambe nell'atmosfera o con una a terra, si neutralizzano temporaneamente, provocando il rilascio istantaneo di energia elettrica. Ovvero, il fulmine.\r\n\r\n&nbsp;\r\n<ul>\r\n \t<li><strong>Esistono quattro diversi tipi di fulmini che raggiungono il suolo:<\/strong><\/li>\r\n \t<li>Negativo discendente, la scarica pilota ha carica negativa e parte dall'alto.<\/li>\r\n \t<li>Positivo discendente, la scarica pilota ha carica positiva e parte dall'alto.<\/li>\r\n \t<li>Negativo ascendente, la scarica pilota ha carica negativa e parte dal basso.<\/li>\r\n \t<li>Positivo ascendente, la scarica pilota ha carica positiva e parte dal basso.<\/li>\r\n<\/ul>\r\nPer meglio intenderci, il <strong>fulmine nube suolo<\/strong> \u00e8 quello che generalmente appare pi\u00f9 scenografico nelle foto, e quello che scatena il pi\u00f9 forte rumore assordante del temporale.\r\n\r\n&nbsp;\r\n\r\nInoltre, <strong>tre tipi di fulmini<\/strong> si distinguono in base al luogo in cui si verificano:\r\n<ul>\r\n \t<li>all'interno di un'unica nuvola temporalesca<\/li>\r\n \t<li>tra due nuvole diverse<\/li>\r\n \t<li>tra una nuvola e il suolo.<\/li>\r\n<\/ul>\r\n&nbsp;\r\n\r\nSi riconoscono molte altre varianti osservative, tra cui il <strong>fulmine di calore<\/strong>, che pu\u00f2 essere visto da grande distanza ma non udito. Il <strong>fulmine secco<\/strong>, non accompagnato da pioggia, che pu\u00f2 causare incendi boschivi. Il <strong>fulmine globulare,<\/strong> che \u00e8 raramente osservato scientificamente.","author":{"@type":"Person","name":"Federico De Michelis","url":"https:\/\/www.meteogiornale.it\/author\/federico-de-michelis\/"},"articleSection":["Wiki Meteo"],"image":{"@type":"ImageObject","url":"https:\/\/www.meteogiornale.it\/wp-content\/uploads\/2022\/03\/meteo-01868.jpg","width":1200,"height":800},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.meteogiornale.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/meteogiornale.it","https:\/\/twitter.com\/meteogiornaleit","https:\/\/www.instagram.com\/meteogiornale\/","https:\/\/www.meteogiornale.it\/feed"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"I vari tipi di fulmine","published":"2022-03-13 13:45:55","updated":"2022-03-13 08:10:16"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.meteogiornale.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.meteogiornale.it\/meteo-notizia\/","name":"Meteo"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.meteogiornale.it\/meteo-notizia\/wiki\/","name":"Wiki Meteo"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.meteogiornale.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.meteogiornale.it\/meteo-notizia\/","name":"Meteo"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.meteogiornale.it\/meteo-notizia\/wiki\/","name":"Wiki Meteo"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.meteogiornale.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647175559 -->